RubyGems Navigation menu

easy_auth-oauth 0.0.2

EasyAuth-Oauth

Gemfile
          gem 'easy_auth-oauth', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install easy_auth-oauth -v 0.0.2
  
  
  
  
  
  
  

Total downloads 2,424

For this version 900

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 11, 2014 (7 KB)
  2. 0.1.0 - November 5, 2012 (6 KB)
  3. 0.0.2 - November 5, 2012 (6 KB)