RubyGems Navigation menu

easy_auth 0.1.0

EasyAuth

Gemfile
          gem 'easy_auth', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install easy_auth -v 0.1.0
  
  
  
  
  
  
  

Total downloads 9,757

For this version 916

Show all versions (14 total)

Required Ruby Version: None

Links: