RubyGems Navigation menu

easy_backup 0.0.7

Simple DSL to program backups

Gemfile
          gem 'easy_backup', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install easy_backup -v 0.0.7
  
  
  
  
  
  
  

Total downloads 7,899

For this version 899

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - November 1, 2012 (9.5 KB)
  2. 0.0.7 - November 1, 2012 (9.5 KB)
  3. 0.0.6 - June 28, 2012 (10 KB)
  4. 0.0.5 - June 22, 2012 (10 KB)
  5. 0.0.4 - June 22, 2012 (9.5 KB)
Show all versions (8 total)