RubyGems.org

Ruby wrapper of the Basecamp API

installgem install easy_basecamp -v 0.0.8
Authors

Grégory Marcilhacy

10,612 total downloads 1,154 for this version
Owners

De19bbc5f395faa8119b555ed6206c51

Gemfile
gem 'easy_basecamp', '~> 0.0.8'
Versions
  1. 0.0.10 August 5, 2011 (6.5 KB)
  2. 0.0.9 July 24, 2011 (7 KB)
  3. 0.0.8 July 18, 2011 (6.5 KB)
  4. 0.0.7 June 25, 2011 (6.5 KB)
  5. 0.0.6 June 24, 2011 (6.5 KB)
Show all versions (9 total)
Runtime Dependencies
  1. activeresource >= 3.0.0