RubyGems Navigation menu

easy_basecamp 0.0.9

Ruby wrapper of the Basecamp API

Gemfile
          gem 'easy_basecamp', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install easy_basecamp -v 0.0.9
  
  
  
  
  
  
  

Authors:

  • Grégory Marcilhacy

Owners:

Total downloads 11,366

For this version 1,271

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - August 5, 2011 (6.5 KB)
  2. 0.0.9 - July 24, 2011 (7 KB)
  3. 0.0.8 - July 18, 2011 (6.5 KB)
  4. 0.0.7 - June 25, 2011 (6.5 KB)
  5. 0.0.6 - June 24, 2011 (6.5 KB)
Show all versions (9 total)

Runtime Dependencies: