RubyGems Navigation menu

easy_config 0.0.3

Easy config, Rails and Rack application's configuration made easy.

Gemfile
          gem 'easy_config', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install easy_config -v 0.0.3
  
  
  
  
  
  
  

Total downloads 4,388

For this version 1,504

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 17, 2012 (10 KB)
  2. 0.9.3 - March 17, 2012 (9 KB)
  3. 0.9.2 - March 17, 2012 (9 KB)
  4. 0.9.1 - March 17, 2012 (9 KB)
  5. 0.9.0 - March 17, 2012 (8.5 KB)
Show all versions (8 total)

Runtime Dependencies: