RubyGems Navigation menu

easy_nils 0.0.2

Simpler nil handling.

Gemfile
          gem 'easy_nils', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install easy_nils
  
  
  
  
  
  
  

Authors:

  • Jeff Patmon

Owners:

Total downloads 1,746

For this version 1,726

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 30, 2010 (6.5 KB)
Show all versions (2 total)

Runtime Dependencies: