RubyGems Navigation menu

easy_reference_data 0.1.2

Used to create a predefined set of model instances

Gemfile
          gem 'easy_reference_data', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install easy_reference_data
  
  
  
  
  
  
  

Authors:

  • Nigel Ramsay

Owners:

Total downloads 6,415

For this version 2,794

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - November 15, 2012 (6.5 KB)
  2. 0.1.1 - November 14, 2012 (6.5 KB)
  3. 0.1.0 - November 14, 2012 (6.5 KB)
  4. 0.0.2 - November 14, 2012 (6.5 KB)
  5. 0.0.1 - November 13, 2012 (6 KB)

Runtime Dependencies: