RubyGems Navigation menu

easy_responders 0.1.0

Easily setup responders in your controller

Versions:

  1. 0.1.0 - March 14, 2010 (5 KB)

Authors:

  • Jan De Poorter

Owners:

7f8f96b40066b4a1a6fb7c2a64b0d070

Total downloads 1,772

For this version 1,772

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'easy_responders', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install easy_responders = Copy to clipboard Copied!

Links: