RubyGems Navigation menu

easy_s3 0.0.1

easy wrapper for working with S3

Versions:

  1. 1.0.0 - April 29, 2011 (6.5 KB)
  2. 0.0.1 - December 3, 2010 (4.5 KB)

Runtime Dependencies:

Authors:

  • Jon Allured

Owners:

61111801d406cb2516deb768315a1813

Total downloads 3,098

For this version 1,614

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'easy_s3', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install easy_s3 -v 0.0.1 = Copy to clipboard Copied!

Links: