RubyGems Navigation menu

easy_validatable 1.0.1

custom validators to improve the lives of developers

Gemfile
          gem 'easy_validatable', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install easy_validatable -v 1.0.1
  
  
  
  
  
  
  

Total downloads 3,131

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - August 5, 2012 (7.5 KB)
  2. 1.0.1 - June 7, 2012 (7 KB)
  3. 1.0.0 - June 7, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: