RubyGems Navigation menu

easy_validator 0.1.2

Easy Validator

Versions:

  1. 0.1.2 - October 10, 2013 (5.5 KB)
  2. 0.1.1 - October 8, 2013 (5.5 KB)
  3. 0.1.0 - October 7, 2013 (5.5 KB)

Runtime Dependencies:

Authors:

  • liangmincong

Owners:

8915b976580940a742828e13a405be5f

Total downloads 1,653

For this version 601

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'easy_validator', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install easy_validator = Copy to clipboard Copied!

Links: