RubyGems Navigation menu

easycov 0.4.0

An easy to use, simplecov-compatibile code coverage library for Ruby

Versions:

  1. 0.4.0 - October 14, 2013 (8.5 KB)
  2. 0.3.1 - October 7, 2013 (8.5 KB)
  3. 0.3.0 - October 4, 2013 (8.5 KB)
  4. 0.2.0 - October 3, 2013 (8 KB)
  5. 0.1.1 - September 26, 2013 (8 KB)
Show all versions (6 total)

Authors:

  • Chetan Sarva

Owners:

5dac9244c81307295fc73b042edfe5df

Total downloads 3,689

For this version 777

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'easycov', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install easycov = Copy to clipboard Copied!

Links: