RubyGems Navigation menu

easymarklet 0.0.12

The easiest way to create bookmarklets in your rails app.

Gemfile
          gem 'easymarklet', '~> 0.0.12'
  
  
  
  
  
  
  

install
          gem install easymarklet
  
  
  
  
  
  
  

Total downloads 10,415

For this version 389

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.12 - April 18, 2014 (13 KB)
  2. 0.0.11 - March 29, 2013 (11.5 KB)
  3. 0.0.10 - March 28, 2013 (11.5 KB)
  4. 0.0.9 - March 27, 2013 (11.5 KB)
  5. 0.0.8 - December 4, 2012 (11 KB)
Show all versions (12 total)