RubyGems.org

easyredis

0.0.5

framework designed to make using redis as a database simpler

installgem install easyredis -v 0.0.5
Authors

Alec Benzer

7,814 total downloads 1,214 for this version
Owners

3665d076aec49bf74e33d162bde6a710

Gemfile
gem 'easyredis', '~> 0.0.5'
Versions
  1. 0.0.6 May 16, 2011 (11 KB)
  2. 0.0.5 February 9, 2011 (10.5 KB)
  3. 0.0.4 February 7, 2011 (9.5 KB)
  4. 0.0.3 February 6, 2011 (9 KB)
  5. 0.0.2 February 5, 2011 (8.5 KB)
Show all versions (6 total)
Development Dependencies
  1. redis >= 2.1.1