RubyGems Navigation menu

ebs_snapper 0.0.2

Manage snapshots of EBS volumes

Gemfile
          gem 'ebs_snapper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ebs_snapper -v 0.0.2
  
  
  
  
  
  
  

Total downloads 6,040

For this version 988

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - October 24, 2014 (13.5 KB)
  2. 0.0.9 - January 14, 2014 (12 KB)
  3. 0.0.8 - January 9, 2014 (12 KB)
  4. 0.0.7 - January 3, 2014 (11.5 KB)
  5. 0.0.6 - July 8, 2013 (11.5 KB)
Show all versions (9 total)

Runtime Dependencies: