RubyGems Navigation menu

ec2-consistent-snapshot-rb 0.4.0

Ported from ec2-consistent-snapshot (http://alestic.com/2009/09/ec2-consistent-snapshot)

Gemfile
          gem 'ec2-consistent-snapshot-rb', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install ec2-consistent-snapshot-rb
  
  
  
  
  
  
  

Authors:

  • Zach Wily

Owners:

Total downloads 9,637

For this version 5,176

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - August 23, 2011 (7.5 KB)
  2. 0.3.0 - March 16, 2011 (7.5 KB)
  3. 0.2.0 - December 30, 2010 (7.5 KB)
  4. 0.1.0 - December 29, 2010 (7.5 KB)

Runtime Dependencies: