RubyGems Navigation menu

eco-rails 0.1.2

Use your Eco templates from your Rails app.

Gemfile
          gem 'eco-rails', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install eco-rails -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Mario Uher

Owners:

Total downloads 4,259

For this version 874

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 13, 2013 (5 KB)
  2. 0.2.0 - August 13, 2013 (5 KB)
  3. 0.1.2 - December 21, 2012 (5 KB)
  4. 0.1.1 - December 21, 2012 (5 KB)
  5. 0.1.0 - December 21, 2012 (5 KB)