RubyGems Navigation menu

ecwid 0.0.1

Synchronization Models with Ecwid store data

Gemfile
          gem 'ecwid', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ecwid
  
  
  
  
  
  
  

Authors:

  • Andrey Kumanyaev

Owners:

Total downloads 993

For this version 993

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 23, 2012 (5.5 KB)

Runtime Dependencies: