RubyGems Navigation menu

edge-auth 0.0.3

EdgeAuth is an authentication solution

Gemfile
          gem 'edge-auth', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install edge-auth -v 0.0.3
  
  
  
  
  
  
  

Total downloads 4,517

For this version 1,150

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 29, 2012 (7.5 KB)
  2. 0.0.3 - March 30, 2012 (7.5 KB)
  3. 0.0.2 - March 29, 2012 (7.5 KB)
  4. 0.0.1 - February 24, 2012 (7.5 KB)

Runtime Dependencies: