RubyGems Navigation menu

educandus_api 0.0.2

Library allow connect to lms EDUCANDUS.

Gemfile
          gem 'educandus_api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install educandus_api
  
  
  
  
  
  
  

Authors:

  • Alberto Lagos Toro

Owners:

Total downloads 1,935

For this version 1,009

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 19, 2012 (7 KB)
  2. 0.0.1 - September 19, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: