RubyGems Navigation menu

efficient_translations 0.0.9

Translation library for ActiveRecord models in Rails 2

Gemfile
          gem 'efficient_translations', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install efficient_translations
  
  
  
  
  
  
  

Authors:

  • Nicola Racco

Owners:

Total downloads 10,222

For this version 1,169

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - July 31, 2012 (11 KB)
  2. 0.0.8 - July 24, 2012 (10 KB)
  3. 0.0.7 - February 23, 2012 (10 KB)
  4. 0.0.6 - February 23, 2012 (10 KB)
  5. 0.0.5 - February 23, 2012 (10 KB)
Show all versions (9 total)