RubyGems Navigation menu

ejs 1.1.0

Compile and evaluate EJS (Embedded JavaScript) templates from Ruby.

Gemfile
          gem 'ejs', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install ejs -v 1.1.0
  
  
  
  
  
  
  

Total downloads 986,729

For this version 3,210

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - June 7, 2012 (5.5 KB)
  2. 1.1.0 - June 1, 2012 (5.5 KB)
  3. 1.0.0 - May 17, 2011 (5 KB)

Development Dependencies: