RubyGems Navigation menu

el_generators 0.0.4

Basic generators for standard Rails applications

Gemfile
          gem 'el_generators', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install el_generators -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • nay3

Owners:

Total downloads 6,535

For this version 1,061

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 11, 2012 (6.5 KB)
  2. 0.0.5 - May 10, 2012 (6.5 KB)
  3. 0.0.4 - May 10, 2012 (5 KB)
  4. 0.0.3 - May 10, 2012 (7 KB)
  5. 0.0.2 - May 9, 2012 (4 KB)
Show all versions (6 total)