RubyGems Navigation menu

elementor 0.0.8

Prettier element traversal with Nokogiri

Gemfile
          gem 'elementor', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install elementor
  
  
  
  
  
  
  

Total downloads 12,441

For this version 2,682

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - November 19, 2008 (6 KB)
  2. 0.0.7 - November 19, 2008 (5.5 KB)
  3. 0.0.6 - November 19, 2008 (5.5 KB)
  4. 0.0.5 - November 19, 2008 (5.5 KB)
  5. 0.0.4 - November 19, 2008 (5 KB)
Show all versions (7 total)

Runtime Dependencies: