RubyGems Navigation menu

elibri_onix 0.1.10

EDItEUR ONIX format subset implementation used in Elibri publication system

Gemfile
          gem 'elibri_onix', '~> 0.1.10'
  
  
  
  
  
  
  

install
          gem install elibri_onix -v 0.1.10
  
  
  
  
  
  
  

Total downloads 39,896

For this version 1,204

Show all versions (38 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.14 - September 30, 2014 (36.5 KB)
  2. 0.2.13 - December 9, 2013 (36.5 KB)
  3. 0.2.12 - July 26, 2013 (36 KB)
  4. 0.2.11 - July 17, 2013 (36 KB)
  5. 0.2.10 - May 20, 2013 (34.5 KB)
Show all versions (38 total)