RubyGems Navigation menu

elibri_onix_dict 0.0.8

EDItEUR ONIX format dictionary helpers used in eLibri publication system

Gemfile
          gem 'elibri_onix_dict', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install elibri_onix_dict -v 0.0.8
  
  
  
  
  
  
  

Total downloads 26,318

For this version 1,193

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.25 - April 5, 2012 (14.5 KB)
  2. 0.0.24 - April 5, 2012 (15 KB)
  3. 0.0.23 - April 5, 2012 (15 KB)
  4. 0.0.22 - April 4, 2012 (14.5 KB)
  5. 0.0.21 - April 4, 2012 (14.5 KB)
Show all versions (24 total)