RubyGems Navigation menu

em-apn 0.0.3

EventMachine-driven Apple Push Notifications

Gemfile
          gem 'em-apn', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install em-apn
  
  
  
  
  
  
  

Authors:

  • Dave Yeu

Owners:

Total downloads 3,159

For this version 3,159

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 19, 2011 (12.5 KB)

Development Dependencies: