RubyGems Navigation menu

em-logger 0.1.0

An experimental logger class for EventMachine applications.

Gemfile
          gem 'em-logger', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install em-logger
  
  
  
  
  
  
  

Authors:

  • Steve Agalloco

Owners:

Total downloads 5,812

For this version 2,063

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 11, 2013 (7 KB)
  2. 0.0.1 - February 25, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: