RubyGems.org

Utility to allow easy integration of MiniTest::Spec and Eventmachine.

installgem install em-minitest-spec
Authors

pete higgins

4,958 total downloads 3,716 for this version
Owners

0d8600ea9d02baf8c84503b9410598ac

Gemfile
gem 'em-minitest-spec', '~> 1.1.1'
Versions
  1. 1.1.1 July 13, 2011 (6.5 KB)
  2. 1.1.0 July 12, 2011 (6 KB)
Runtime Dependencies
  1. eventmachine >= 0
Development Dependencies
  1. hoe >= 2.9.4
  2. minitest ~> 2.2