RubyGems Navigation menu

em-pg-client 0.2.0.pre.1

PostgreSQL asynchronous EventMachine client (ruby-pg) wrapper

Versions:

  1. 0.3.4 - May 24, 2014 (46 KB)
  2. 0.3.3 - March 22, 2014 (42 KB)
  3. 0.3.2 - January 7, 2014 (38.5 KB)
  4. 0.3.1 - January 5, 2014 (37 KB)
  5. 0.3.0 - December 31, 2013 (32.5 KB)
Show all versions (12 total)

Authors:

  • Rafal Michalski

Owners:

C6571cc9977508b877e7448204b9645e

Total downloads 42,670

For this version 313

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'em-pg-client', '~> 0.2.0.pre.1' = Copy to clipboard Copied!

install:
gem install em-pg-client -v 0.2.0.pre.1 --pre = Copy to clipboard Copied!

Links: