RubyGems Navigation menu

em-postgres 0.0.2

Async PostgreSQL driver for Ruby/Eventmachine

Gemfile
          gem 'em-postgres', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install em-postgres
  
  
  
  
  
  
  

Authors:

  • Jason Toy

Owners:

Total downloads 3,850

For this version 2,514

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 20, 2012 (10 KB)
  2. 0.0.1 - August 25, 2011 (8 KB)

Runtime Dependencies: