RubyGems Navigation menu

em-sequel-async 0.1.5

Implements a number of asynchronous helper methods for Sequel

Gemfile
          gem 'em-sequel-async', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install em-sequel-async
  
  
  
  
  
  
  

Authors:

  • Scott Tadman

Owners:

Licenses:

  • MIT

Total downloads 4,959

For this version 691

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 10, 2013 (9 KB)
  2. 0.1.4 - February 19, 2013 (9.5 KB)
  3. 0.1.3 - November 27, 2012 (9.5 KB)
  4. 0.1.2 - November 22, 2012 (9.5 KB)
  5. 0.1.1 - November 15, 2012 (9 KB)
Show all versions (6 total)