RubyGems Navigation menu

em-spec 0.2.6

Simple BDD API for testing asynchronous Ruby/EventMachine code

Gemfile
          gem 'em-spec', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install em-spec
  
  
  
  
  
  
  

Total downloads 19,232

For this version 8,658

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - January 6, 2012 (8.5 KB)
  2. 0.2.5 - August 11, 2011 (8.5 KB)
  3. 0.2.4 - August 7, 2011 (8.5 KB)
  4. 0.2.1 - January 16, 2010 (7.5 KB)
  5. 0.2.0 - November 19, 2009 (7.5 KB)