RubyGems Navigation menu

email_override 0.1.3

Intercept ActionMailer email deliveries in non-production environments

Gemfile
          gem 'email_override', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install email_override
  
  
  
  
  
  
  

Total downloads 1,870

For this version 1,869

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - October 7, 2009 (5.5 KB)