RubyGems Navigation menu

email_reply_parser_ffcrm 0.5.0

Long description. Maybe copied from the README.

Gemfile
          gem 'email_reply_parser_ffcrm', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install email_reply_parser_ffcrm
  
  
  
  
  
  
  

Total downloads 15,332

For this version 15,332

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - May 9, 2012 (13.5 KB)