RubyGems Navigation menu

emaildirect 1.3.1

Implements the complete functionality of the email direct REST API.

Gemfile
          gem 'emaildirect', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install emaildirect -v 1.3.1
  
  
  
  
  
  
  

Authors:

  • Jason Rust

Owners:

Total downloads 13,627

For this version 1,195

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.3 - August 29, 2012 (12 KB)
  2. 1.3.2 - May 16, 2012 (11.5 KB)
  3. 1.3.1 - April 5, 2012 (11.5 KB)
  4. 1.3.0 - February 8, 2012 (11.5 KB)
  5. 1.2.1 - January 19, 2012 (11.5 KB)
Show all versions (9 total)