RubyGems Navigation menu

ember-auth-request-jquery-source 1.0.3

Ember-auth jquery request adapter source code wrapper for ruby libs.

Gemfile
          gem 'ember-auth-request-jquery-source', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install ember-auth-request-jquery-source
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,077

For this version 2,278

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - October 14, 2013 (5.5 KB)
  2. 1.0.2 - October 11, 2013 (5.5 KB)
  3. 1.0.1 - October 10, 2013 (5.5 KB)
  4. 1.0.0 - October 10, 2013 (5 KB)