RubyGems.org

Add ember-boostrap to your rails/ember project :)

installgem install ember-bootstrap-rails
Authors

Kristian Mandrup

1,475 total downloads 1,475 for this version
Owners

2a018f8b16a3fe7273afde907c2e1bec

Gemfile
gem 'ember-bootstrap-rails', '~> 0.0.3'
Versions
  1. 0.0.3 April 14, 2013 (10.5 KB)
Runtime Dependencies
  1. rails >= 3.1.0