RubyGems Navigation menu

ember-rails 0.6.0

Ember for Rails 3.1+

Gemfile
          gem 'ember-rails', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install ember-rails -v 0.6.0
  
  
  
  
  
  
  

Total downloads 306,310

For this version 5,019

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.15.0 - April 30, 2014 (17 KB)
  2. 0.14.1 - November 27, 2013 (16.5 KB)
  3. 0.14.0 - November 4, 2013 (16.5 KB)
  4. 0.13.0 - June 23, 2013 (12 KB)
  5. 0.12.0 - April 29, 2013 (12 KB)
Show all versions (20 total)

Development Dependencies: