RubyGems.org

emberjs-rails

2012.9.17

DEPRECATED (use ember-rails) Ember.js for Rails' asset pipeline.

installgem install emberjs-rails
Authors

Joao Carlos, James Harton

13,166 total downloads 1,038 for this version
Owners

D468b182b11cdee834dd1f9777645b79

Gemfile
gem 'emberjs-rails', '~> 2012.9.17'
Versions
  1. 2012.9.17 September 17, 2012 (4 KB)
  2. 2012.5.1 April 30, 2012 (5.89 MB)
  3. 2012.2.22 February 21, 2012 (2.1 MB)
  4. 2012.1.25 January 25, 2012 (2.04 MB)
  5. 2012.1.13 January 13, 2012 (2.03 MB)
Show all versions (10 total)
Runtime Dependencies
  1. ember-rails >= 0