RubyGems Navigation menu

emipair-merb_global 0.0.12

Localization (L10n) and Internationalization (i18n) support for the Merb MVC Framework

Gemfile
          gem 'emipair-merb_global', '~> 0.0.12'
  
  
  
  
  
  
  

install
          gem install emipair-merb_global
  
  
  
  
  
  
  

Authors:

  • EMI Engineering

Owners:

Total downloads 11,573

For this version 1,920

Show all versions (7 total)

Required Ruby Version: None

Links: