RubyGems Navigation menu

emitter 0.11.1

A framework for modelling the impact of real-world entities.

Gemfile
          gem 'emitter', '~> 0.11.1'
  
  
  
  
  
  
  

install
          gem install emitter -v 0.11.1
  
  
  
  
  
  
  

Total downloads 72,349

For this version 1,119

Show all versions (52 total)

Required Ruby Version: None

Links: