RubyGems Navigation menu

engineyard 2.0.0.pre4

This gem allows you to deploy your rails application to the Engine Yard cloud directly from the command line.

Gemfile
          gem 'engineyard', '~> 2.0.0.pre4'
  
  
  
  
  
  
  

install
          gem install engineyard -v 2.0.0.pre4 --pre
  
  
  
  
  
  
  

Total downloads 335,280

For this version 292

Show all versions (134 total)

Required Ruby Version: None

Links: