RubyGems.org

enju_message

0.1.3

Message management for Next-L Enju

installgem install enju_message -v 0.1.3