RubyGems Navigation menu

enough_fields 0.0.3

help to use specified fields for mongoid

Gemfile
          gem 'enough_fields', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install enough_fields
  
  
  
  
  
  
  

Authors:

  • Richard Huang

Owners:

Total downloads 4,598

For this version 1,582

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 8, 2010 (9.5 KB)
  2. 0.0.2 - November 21, 2010 (9.5 KB)
  3. 0.0.1 - November 21, 2010 (9 KB)

Runtime Dependencies: