RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile
          gem 'environment_configurable', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install environment_configurable
  
  
  
  
  
  
  

Total downloads 1,949

For this version 1,949

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 15, 2010 (13 KB)

Runtime Dependencies: