RubyGems Navigation menu

epf-rails 1.1.0

Epf is a robust and stable framework for syncing client state with a persistent backend such as a REST API or socket connection.

Versions:

  1. 1.1.0 - July 27, 2013 (6 KB)
  2. 1.0.0 - July 8, 2013 (4.5 KB)

Runtime Dependencies:

Authors:

  • heartsentwined

Owners:

4a2558291e785fca6e39943b3fe09d50

Total downloads 1,572

For this version 857

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'epf-rails', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install epf-rails = Copy to clipboard Copied!

Links: