RubyGems.org

epi_js

0.0.12

jQuery scripts used in various projects

installgem install epi_js
Authors

Shuo Chen

6,321 total downloads 320 for this version
Owners

0ba9162ab8de2d828c945d41484b3ed8

Gemfile
gem 'epi_js', '~> 0.0.12'
Versions
  1. 0.0.12 March 28, 2014 (7.5 KB)
  2. 0.0.11 March 28, 2014 (7.5 KB)
  3. 0.0.10 July 4, 2013 (6.5 KB)
  4. 0.0.9 July 4, 2013 (6.5 KB)
  5. 0.0.8 July 4, 2013 (6.5 KB)
Show all versions (12 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler >= 1.0
  2. rails >= 3.0