RubyGems Navigation menu

epic-geo 0.0.3

Series of Ruby Scripts for dealing with Geo data. Much more to come

Versions:

  1. 0.0.3 - May 9, 2014 (10 KB)
Show all versions (2 total)

Runtime Dependencies:

Authors:

  • Jennings Anderson

Owners:

1dbc5e11b2ea3a067594062aef21dadd

Total downloads 456

For this version 438

Show all versions (2 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'epic-geo', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install epic-geo = Copy to clipboard Copied!

Links: